Jump to content
  • 0
Walker511

Déconnection toutes les 2 à 5 min

63 comments in this topic

Question

[-BKC-]
[-BKC-]
Players
23 posts
4,118 battles

Bonjour, voilà mon ami arrête pas de ce faire déconnecter quand il rentre en combat depuis le début des batailles de Clans

 

unknown.png

 

Cordialement

 

 

Share this post


Link to post
Share on other sites

62 answers to this question

Recommended Posts

  • 1
[WG-EU]
WG Staff
2,256 posts
11,689 battles

Heyho,

 

I had the same issues (and being based in Paris with Orange as provider) - looks like it's a French internet connection issues, other players seem to be fine.

 

Greetings, Crysantos

  • Cool 2

Share this post


Link to post
Share on other sites
  • 0
[DODUS]
Players
76 posts
6,765 battles
13 minutes ago, Sylvain_Lode said:

Tout pareil

Mais avant j'ai un ping négatif... puis un pic..
Puis fini.. retour au login :)

http://mire.ipadsl.net/

Share this post


Link to post
Share on other sites
  • 0
Players
22 posts
4,659 battles

Même problème pour moi.

 

Depuis ce matin environs toute les deux minutes je passe à -35ms de ping, et déco une fois sur deux.

 

Ma connection est ok : 8.5k en descendante, 1k en montante.

Share this post


Link to post
Share on other sites
  • 0
[DODUS]
Players
76 posts
6,765 battles
26 minutes ago, Walker511 said:

Sa ne viens pas de notre connexion internet, mes du serveur

Exact.

Impossible de jouer,  pour ma part,  avec ces séquences de"freezes".

 

Share this post


Link to post
Share on other sites
  • 0
Players
44 posts
10,686 battles

Idem...4 déconnections précédées de freeze en pleine partie...

Vérification de l'intégrité du jeu : impossible de se connecter au serveur de mises à jour...

J'arrive sur le forum pour écrire ceci : 5 minutes avant de pouvoir me logger...

Y'a comme un souci ce matin... 

(FAI Orange)

Share this post


Link to post
Share on other sites
  • 0
[DODUS]
Players
76 posts
6,765 battles
7 minutes ago, Crysantos said:

Heyho,

 

I had the same issues (and being based in Paris with Orange as provider) - looks like it's a French internet connection issues, other players seem to be fine.

 

Greetings, Crysantos

Thx danke sehr...

Heute richt es nicht gut für die leuten die spielen möchten....

So ist das leben, gell?

Share this post


Link to post
Share on other sites
  • 0
[LVM]
Players
12 posts
1,908 battles

ahh je vois que je ne suis pas le seul  :)

j'ai les même problèmes que vous, le jeu ce freeze, on voit le ping descendre à -35 :cap_wander:  et après ca deco complètement ...

Share this post


Link to post
Share on other sites
  • 0
[DODUS]
Players
76 posts
6,765 battles
14 minutes ago, Mojijib said:

ahh je vois que je ne suis pas le seul  :)

j'ai les même problèmes que vous, le jeu ce freeze, on voit le ping descendre à -35 :cap_wander:  et après ca deco complètement ...

Bon...Il ne me reste plus qu'à aller faire une partie de nain jaune chez ma concierge. Huhuhuhu....

 

Spoiler

 

 

Share this post


Link to post
Share on other sites
  • 0
Beta Tester
6 posts
2,155 battles

Bonjour ici !

 

Idem pour moi...  Cela a commencé à 2h du matin (heure de Paris)...

 

Après vérification, visiblement ce n'est pas un problème réseau puisque les pings restent constant (ping google et sur le serveur Wargaming en perma durant la partie qui freez ou log/delog)...  (j'ai la fibre et ping de moins de 20ms vers Wargaming et 6ms sur google).

 

J'observe les mêmes latences par moment sur le portail du jeu WOW...

 

Des latences durant les actions sur l'interface du jeu (changement de pavillon, ouverture de conteneurs....) avec message qui tourne: "opération en cours...."

 

Impossible de jouer: au moins une déconnexion en partie toutes les 5 minutes et des freezes alternés par un moment d'accélération du jeu où je rattrape toutes les actions ratées durant le freeze (Je dois finir 2 citadelles pour l'event et c'est impossible pour l'instant :Smile_sad:

 

Aucun soucis sur WOT.... Partie de jeu parfaitement fluide, pas de problème sur les autres portails de jeux Wargaming (portail ou forum)...

 

En espérant que le problème sera solutionné ce soir pour pouvoir finir les missions du WeekEnd !

 

 

Bon Dimanche à tous !

Share this post


Link to post
Share on other sites
  • 0
[SPAM-]
Players
438 posts
11,724 battles

Le problème vient de chez WG et pas de la connexion ou du FAI !

 

Tout mes autres jeux, sites fonctionnent nickel, seul le site WG et WoWs sont à la ramasse complet !

Share this post


Link to post
Share on other sites
  • 0
[NMS]
Players
6 posts
7,158 battles

Salut! bah je suis content de voir que je ne suis pas le seul.. lJe confirme que le problème à démarré hier soir, alors que je jouais avec un pote, vers 2h du mat... freeze, puis déconnections systématiques...

Moi je suis en région parisienne, lui en Alsace, donc ce n'est pas un problème de localisation.. probablement que les serveurs de WoW déconnent ( avec la mise en place des cuirassés français...??)

En espérant que notre problème commun sera remonté et pris en compte le plus vite possible...

De mon coté, je suis en train de faire une réinstall du jeu.. mais bon pas sur que ca règle le prob!

Share this post


Link to post
Share on other sites
  • 0
[CTHLH]
Players
174 posts
5,714 battles

La même chose ici, déco durant les games et impossible de se reco après

 

En espérant que le problème soit vite réglé, parce que ça, juste pendant les missions et juste avant les vacances, c'est pas la joie

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×