Jump to content
You need to play a total of 50 battles to post in this section.
Actinid

Retours bugs 0.7.1

137 comments in this topic

Recommended Posts

[SHEN]
Players
17 posts
13,989 battles

orange pour moi également...

 

et bien se serai bien qu'il se mette en relation rapidement car perdre des fanion jour prénium et j en passe c'est pas super hein....

Share this post


Link to post
Share on other sites
Beta Tester
6 posts
2,511 battles

Orange en fibre également....

 

Ce qui est bizarre c'est qu'on a pas de rupture dans les pings donc comment cela peut provenir du lien de transit ?

 

 

Share this post


Link to post
Share on other sites
[SHEN]
Privateer
540 posts
19,356 battles

Le problème vient de chez WG et pas de la connexion ou du FAI !

 

Tout mes autres jeux, sites fonctionnent nickel, seul le site WG et WoWs sont à la ramasse complet !

Share this post


Link to post
Share on other sites
Beta Tester
6 posts
2,511 battles

Cela peut provenir d'un équipement ou d'un prestataire sur le transit entre ton FAI et le lieu d'hébergement de Wargaming....

Je continue de chercher sans trouver de point de congestion pour l'instant.... 

 

Share this post


Link to post
Share on other sites
[HFR]
Players
1,015 posts
6,794 battles

Eh mince moi aussi. J'avais booké mon aprem pour chinoiser les missions FR, ben tant pis :(

Share this post


Link to post
Share on other sites
[-KWX-]
Community Contributor
300 posts
13,361 battles

Orange Aussi, Déco toutes les 5 minutes, perdu un nombre incalculable de camo et fanions... 

Merci Orange, Merci WG.

Share this post


Link to post
Share on other sites
[ORCA]
Players
61 posts
16,364 battles

Hello. Jusqu'a maintenant, aucun probleme. Mais je viens d'etre deco et impossible de se reconnecter. Impossible que cela vienne d'Orange, je ne suis pas en France ;)

Donc cela vient de wargaming

  • Cool 1

Share this post


Link to post
Share on other sites
Players
59 posts
8,890 battles

idem orange pour moi aussi mais les autres jeux hors wargaming marche donc le probleme vient de chez wargaming donc perd des jours prenium drapeau ect ......:Smile_izmena:

Share this post


Link to post
Share on other sites
[SPAM-]
[SPAM-]
Players
11,559 posts
8,315 battles
1 hour ago, Wareagle15 said:

Le problème vient de chez WG et pas de la connexion ou du FAI !

 

Tout mes autres jeux, sites fonctionnent nickel, seul le site WG et WoWs sont à la ramasse complet !

 

Si si, c'est parfaitement possible. Ce n'est pas la première fois qu'Orange "oublie" de bien faire son taf avec Wargaming.

 

 

Share this post


Link to post
Share on other sites
[D-CAP]
Weekend Tester
57 posts
16,369 battles

  Oui chez nous , y'a des Free , des Oranges , des sfr ; tous plantés.... Ces soucis ont démarré tôt ce matin , y ont un semblant de maintenance chez WG le week-end ? Ou bien ?^^

Share this post


Link to post
Share on other sites
[SHEN]
Privateer
540 posts
19,356 battles
1 minute ago, Sana_Khan said:

 

Si si, c'est parfaitement possible. Ce n'est pas la première fois qu'Orange "oublie" de bien faire son taf avec Wargaming.

 

 

Sauf que là même des personnes jouant avec comme FAI SFR, ou encore des personnes jouant hors de france ont le pb !

Donc l'excuse du FAI est facile pour WG avant de reconnaître que cela vient de chez eux !

 

Comme d'hab, leur com est au niveau 0 !

  • Cool 1

Share this post


Link to post
Share on other sites
[SPAM-]
[SPAM-]
Players
11,559 posts
8,315 battles

En même temps tu n'as pas totalement tort. A ce niveau, c'est des champions aussi. Pas un pour rattraper l'autre. :cap_haloween:

Share this post


Link to post
Share on other sites
Players
3 posts
6,007 battles

Bonjour,

Je confirme le souci actuel de connexion et impossibilité de rejoindre le serveur wargaming. Cela ne vient pas de ma connexion : deux autres pc à la maison jouent sur d'autres jeux réseaux sans souci.

 

Sur cette nouvelle version, j'ai eu un bug sonore :

le klaxon/sirène s'est mis en marche en partie, à continuer au port, puis lors d'une seconde partie.

Rien à faire. J'ai tenté des MAJ des paramètres audio. : aucun effet

J'ai du sortir du jeu pour arrêter la sirène.

Share this post


Link to post
Share on other sites

×