Jump to content
You need to play a total of 50 battles to post in this section.
Actinid

Retours bugs 0.7.1

137 comments in this topic

Recommended Posts

[M-N-F]
Players
148 posts
6,468 battles

C'est fou comment çà bug!!!!

J'arrête pas d'être déco-reco en pleine bataille!!!

C'est frustrant à la longue et encore je modère mes mots.

Share this post


Link to post
Share on other sites
[ORCA2]
Players
292 posts
20,142 battles

Meme phénomène de déconnexion constaté ici, je pensais que c'etait lié à la neige ou a Norhdal Lelandais du coup j'ai reset ma box...

  • Funny 1

Share this post


Link to post
Share on other sites
Players
26 posts
2,665 battles

Pareil chargement très long, des freez à répétitions avant d'être déco ou de pouvoir jouer quelques instants avant de nouveaux freez.  C'est injouable.

Share this post


Link to post
Share on other sites
[ORCA2]
Players
292 posts
20,142 battles

Le reset de ma box semble avoir fonctionné, une partie sans freeze !

edit : ha bah non, div KO et lag de retour

Share this post


Link to post
Share on other sites
[FRAC]
Beta Tester
70 posts
13,968 battles

 freez et deco ,je me reconnecte et la toutes les images des collections qui reaparaisse

Share this post


Link to post
Share on other sites
[SRC]
Players
167 posts
16,279 battles

Injouable.

Première game: multifreeze

3 deco

bilan tué super rapidement et cela en moins de 5min

Et j'ai pas du etre le seul dans mon equipe.

On s'est retrouvé avec la moitié des bateaux morts quand j'ai pu me reco la 3e fois après 5min de jeu.

Au moins les games sont rapides

Share this post


Link to post
Share on other sites
[LOL]
Players
27 posts
8,264 battles

Je vois que je ne suis pas le seul ça me rassure .

Depuis ce matin jusqu'a 2 decos sur la même partie et freez en série . 

J'ai mis un coup de C Cleaner , une defragmentation , un redémarrage PC et un reset box et ... rien de changé , toujours pareil .

je réessaierai plus tard.

Share this post


Link to post
Share on other sites
[SHEN]
Players
17 posts
13,989 battles

idem serveur à moitié hs... déconnexions intempestives 

ce serais bien si il pouvais reboot leurs serveurs quand même si on veut rusher le marathon ça va être compliqué jusqu' au 12...

Share this post


Link to post
Share on other sites
Players
205 posts
31,769 battles
Il y a 3 heures, saucisse212 a dit :

Meme phénomène de déconnexion constaté ici, je pensais que c'etait lié à la neige ou a Norhdal Lelandais du coup j'ai reset ma box...

Bon ben on sait d'où vient le problème en fait c'est toi le bug.....

:cap_rambo:

:Smile_hiding:

  • Funny 1

Share this post


Link to post
Share on other sites
[CHATS]
Beta Tester
3,371 posts
17,871 battles

Problème identique de mon coté.

Pour ouvrir un container, ça prend 20 secondes en mettant "opération en cours" (ils doivent utiliser un pieds de biche assurément)

idem pour mettre un commandant sur un navire premium (il doit se paumer dans les coursives)

Plusieurs déco par partie entrecoupé de freeze d'une vingtaine de seconde.

Je vais sortir un jeu de cartes je pense, ça bug moins

Share this post


Link to post
Share on other sites
Players
1 post
8,481 battles

Bonjour, en effet ce matin vers 8h les première déconnexion on commencer (plusieurs freeze) et voir même des déconnexion jusqu'à la page d’accueil.

 

 

Pour m'a par je perd une journée de compte prémium (gagner en ouvrant un coffre) pour rien, impossibilité de joué, plusieurs signalement fait pour m'a part.

 

Merci d'avance de rembourser le temps perdue par les joueurs indisposés.

 

Share this post


Link to post
Share on other sites
Beta Tester
6 posts
2,511 battles

Bonjour ici !

 

Idem pour moi...  Cela a commencé à 2h du matin (heure de Paris)...

 

Après vérification, visiblement ce n'est pas un problème réseau puisque les pings restent constant (ping google et sur le serveur Wargaming en perma durant la partie qui freez ou log/delog)...  (j'ai la fibre et ping de moins de 20ms vers Wargaming et 6ms sur google).

 

J'observe les mêmes latences par moment sur le portail du jeu WOW...

 

Des latences durant les actions sur l'interface du jeu (changement de pavillon, ouverture de conteneurs....) avec message qui tourne: "opération en cours...."

 

Impossible de jouer: au moins une déconnexion en partie toutes les 5 minutes et des freezes alternés par un moment d'accélération du jeu où je rattrape toutes les actions ratées durant le freeze (Je dois finir 2 citadelles pour l'event et c'est impossible pour l'instant :Smile_sad:

 

Aucun soucis sur WOT.... Partie de jeu parfaitement fluide, pas de problème sur les autres portails de jeux Wargaming (portail ou forum)...

 

En espérant que le problème sera solutionné ce soir pour pouvoir finir les missions du WeekEnd !

 

 

Bon Dimanche à tous !

 

Share this post


Link to post
Share on other sites
Players
42 posts
3,334 battles
15 minutes ago, Arkalone said:

Bonjour, en effet ce matin vers 8h les première déconnexion on commencer (plusieurs freeze) et voir même des déconnexion jusqu'à la page d’accueil.

 

 

Pour m'a par je perd une journée de compte prémium (gagner en ouvrant un coffre) pour rien, impossibilité de joué, plusieurs signalement fait pour m'a part.

 

Merci d'avance de rembourser le temps perdue par les joueurs indisposés.

 

+plus les fanions  a 777% d xp depenser dans le vide....

Share this post


Link to post
Share on other sites
[IOWA]
Players
2,127 posts
3,747 battles

Bon selon l'un des membres du staff de WG il semblerait que cela vient de Orange, donc à voir si tous ceux qui ont ce problème sont chez Orange : 

 

Heyho,

 

I had the same issues (and being based in Paris with Orange as provider) - looks like it's a French internet connection issues, other players seem to be fine.

 

Greetings, Crysantos

Share this post


Link to post
Share on other sites
[REK1]
Players
6 posts
10,652 battles

Pas de soucis chez moi pour jouer depuis 10h ce matin, mais d'autres joueurs du clan ont de gros freeze et déco en pleine game impossible pour eux.

vu le post ci-dessus, 1 des membres est bien chez orange.

 

Share this post


Link to post
Share on other sites
[7CIE]
[7CIE]
Players
23 posts
19,318 battles

idem, plusieurs partie avec des freeze, en game et au port , freeze ressentie aussi sur le forum.

 

PS:Darkoute,ces cool pour toi,mais ton message et déplacer pour ceux qui on des soucie eux.

Share this post


Link to post
Share on other sites

×