Jump to content
Server Maintenance - January 18, 6:00 CET (5:00 UTC) Read more... ×
Server Maintenance - January 18, 6:00 CET (5:00 UTC) Read more... ×
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
Danny202

Neskutečně zpomalené forum? + Proč nemá EU forum reputaci?

5 comments in this topic

Recommended Posts

[GWDYS]
[GWDYS]
Beta Tester
628 posts
5,902 battles

Dvě otázky.

První: 

Proč mi poslední dobou jede EU forum neskutečně zpomaleně? Načítání všeho (nové stránky, emotikonů, přihlášení i odhlášení atd...) trvá i minutu a někdy i více. Forum jiného regionu například NA forum jede jak z praku tzn.vše se otevře do jedné sekundy, ale na EU forum to trvá klidně i těch 30 sekund. Zkoušel jsem i jiný prohlížeč (používám Chrome) a to samé. Zkoušel jsem i úplně jiné forum, kde je i plno reklam a vše v normálu. Proto mám dotaz. Máte to taky tak? Nebo je problém jen na mém přijímači? 

 

edit: Teď mi po dvou minutách načítání topicu Admiral Hipper vyhodilo prázdnou stránku s nápisem 502 Bad Gateway ... WTF? :Smile-angry:

 

Druhá:

Proč jako jediné forum (myšleno EU region) nemáme reputaci u nicků? Máme sice like u postů, kde se zobrazí nick osoby která dala like, ale reputace už zobrazená není. Všechny ostatní regiony mají u postu, který dostal like zelené srdíčko a pod nickem čísilko celkové reputace označené zeleným pluskem. Proč to nemá EU forum stejně jako všechny ostatní regiony je mi docela záhadou a zajímal by mě důvod, proč to tak je. 

  • Cool 4

Share this post


Link to post
Share on other sites
[GWDYS]
[GWDYS]
Beta Tester
628 posts
5,902 battles

Aha 3x jsem založil toto vlákno, protože mi to 2x vyhodilo po dvou minutých načítání 504 gateway timeout ....... OK něco je na tomto forum rozbité. :Smile-angry: A dneska to je úplně jiný level.  

Share this post


Link to post
Share on other sites
[WG-EU]
[WG-EU]
WG Staff
1,422 posts
3,020 battles
39 minutes ago, Danny202 said:

Dvě otázky.

První: 

Proč mi poslední dobou jede EU forum neskutečně zpomaleně? Načítání všeho (nové stránky, emotikonů, přihlášení i odhlášení atd...) trvá i minutu a někdy i více. Forum jiného regionu například NA forum jede jak z praku tzn.vše se otevře do jedné sekundy, ale na EU forum to trvá klidně i těch 30 sekund. Zkoušel jsem i jiný prohlížeč (používám Chrome) a to samé. Zkoušel jsem i úplně jiné forum, kde je i plno reklam a vše v normálu. Proto mám dotaz. Máte to taky tak? Nebo je problém jen na mém přijímači? 

 

edit: Teď mi po dvou minutách načítání topicu Admiral Hipper vyhodilo prázdnou stránku s nápisem 502 Bad Gateway ... WTF? :Smile-angry:

 

Druhá:

Proč jako jediné forum (myšleno EU region) nemáme reputaci u nicků? Máme sice like u postů, kde se zobrazí nick osoby která dala like, ale reputace už zobrazená není. Všechny ostatní regiony mají u postu, který dostal like zelené srdíčko a pod nickem čísilko celkové reputace označené zeleným pluskem. Proč to nemá EU forum stejně jako všechny ostatní regiony je mi docela záhadou a zajímal by mě důvod, proč to tak je. 

 

Jsme si vědomi tohoto znatelného zpomalení fóra a občasnými problémy s gateway. Děje se nám to bohužel i zde. Snažím se zjistit více informací, které budu sdílet, jakmile se dovím cokoliv nového. 

Omlouváme se za nepříjemnosti

 

A k druhé otázce. Možná v budoucnu se reputace zavede i zde, uvidíme

  • Cool 1

Share this post


Link to post
Share on other sites
[10GO]
Players
1,098 posts
11,085 battles

WG EU... :cap_old:

 

PS: právě jsem čekal 3 minuty abych sem mohl hodit toho smajla...

Share this post


Link to post
Share on other sites
[T-N-T]
Players
1,930 posts
9,346 battles

Jo, taky jsem si toho včera všiml. Trochu jsem to dával za vinu nové verzi Firefoxu, která zahodila všechny mé oblíbené doplňky a musel jsem tak zkoušet nové méně schopné verze, ale evidentně je problém jinde...

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×