Jump to content
  • 0

8 comments in this topic

Question

[SPAM-]
Beta Tester
3,111 posts
4,060 battles

Voilà, je n'ai actuellement pas de compte premium, mais sur le forum, il est marqué que j'en possède 312 jours sur WoWS, WoWP, et rien sur WoT, y aurait il un bug d'affichage ?

 

(Après, si on veut bien me les mettre pour de bons ces jours de premium :hiding:)

 

PS: Alors ... pendant que j’écrivais ça, ça a changé, maintenant j'ai 10 jours sur WoT et WoWP, et 312 sur WoWS ...

Dafuq ?

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0
[UTW]
Beta Tester
2,481 posts
6,703 battles

Voilà, je n'ai actuellement pas de compte premium, mais sur le forum, il est marqué que j'en possède 312 jours sur WoWS, WoWP, et rien sur WoT, y aurait il un bug d'affichage ?

 

(Après, si on veut bien me les mettre pour de bons ces jours de premium :hiding:)

 

PS: Alors ... pendant que j’écrivais ça, ça a changé, maintenant j'ai 10 jours sur WoT et WoWP, et 312 sur WoWS ...

Dafuq ?

La même un bon gros bug et ça doit faire 1 mois que ça dure :trollface:

Share this post


Link to post
Share on other sites
  • 0
Beta Tester
5,371 posts
2,939 battles

Ah tiens en effet, j'ai 11k gold et 196 jours de premium sur WoT.
Par contre sur WoWs, j'ai rien xD.

Et j'ai... même pas d'onglet WoWp.

Edited by LastButterfly

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×