Jump to content
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
manu142

bug profil

6 comments in this topic

Recommended Posts

[BB-FR]
Beta Tester
101 posts
14,002 battles

voici ce que j ai lorsque je me met sur mon profil!?

shot-16.02.26_12.50.54-0177.jpg

il manque un paquet d élément là même le reste de mes navires

 

shot-16.02.26_12.50.54-0177.jpg

Share this post


Link to post
Share on other sites
[RAIN]
[RAIN]
Alpha Tester, WoWs Wiki Team
3,971 posts
5,030 battles

Tu peux développer je ne comprend pas où est le problème ? 

Share this post


Link to post
Share on other sites
[BB-FR]
Beta Tester
101 posts
14,002 battles

ok merci GASOVER

les bateaux on disparut ( dans le bas de l image ) ainsi que le capitaine ( en haut à droite logiquement )

de plus je n ai pas accès à mon profile ( je devrais avoir le chois dans grade  ; fait d armes etc ) en haut à gauche

là rien juste l image que tu peut voir au 1er post

 

tu as en dessous de combattre 5 choix ; port , élèments ,apparence, abre techonologie et PROFIL

quand je clic sur profile j ai l image que tu vois

 

j espère avoir était plus précis

Share this post


Link to post
Share on other sites
[RAIN]
[RAIN]
Alpha Tester, WoWs Wiki Team
3,971 posts
5,030 battles

Est-ce que tu as ce problème juste après avoir fait le patch ? Ou bien tu as pu avoir le port ou le profil correctement entre la mise à jour et le patch ? 

Share this post


Link to post
Share on other sites
[BB-FR]
Beta Tester
101 posts
14,002 battles

C est justement la question que je me pose!

il semblerait que cela soit arrivé juste après la maj

 

Share this post


Link to post
Share on other sites
[BB-FR]
Beta Tester
101 posts
14,002 battles

c est bon GASOVER , j ai relancé une mise à jour :)

retour à la normal , merci de ton intervention rapide ^^

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×