Jump to content
  • 0
Sign in to follow this  
felix_gunner_2

Teile der Seite nicht lesbar bzw wird nicht geladen.

5 comments in this topic

Question

Players
437 posts
15,402 battles

Moi Leute,

hatte lange keine Probleme mehr mit dem Spiel.

Doch seit Dezember kann ich Teile von der Webseite nicht mehr Laden. Hier erst mal als Bild mein Problem. 

 

Wenn ich im Game Center auf den aktuellen Reiter Kampfaufträge in 0.10.0 Froher "Waitangi Day!" und dann nach untern scrolle auf "Teilnehmen" bzw "Über die Webseite teilnehmen" werde ich aufgefordert mich anzumelden.

Wenn ich den Link anklicke kommt dieses Bild! (Nebenbei ich bin angemeldet, soll dies aber trotzdem tun.)

 

image.thumb.png.17571964a39122edf5128cbf1ba44f7d.png

 

Ich kann auch keine Inhalte aus den Reitern abrufen bis auf Rekrutierungsbüro öffnen.

Ich kann mich auch im Gamecenter bei Streamers Team League anmelden, die Seite öffnet sich.

 

Selbst habe ich folgendes bereits versucht:

 

1, Cache geleert, ohne Ergebnis.

2, Temporäre Dateien gelöscht.

3, Microsoft Edge gelöscht, erneut installiert ohne Ergebnis.

4, Firefox installiert ohne Ergebnis.

5, Spiel gelöscht, Ordner geleert, ohne Ergebnis.

6, PC Cleaner verwendet, ohne Ergebnis.

7, Spiel wieder Installiert.

8, Kaspersky abgeschaltet, den verwende ich mit diesem Spiel seit ca. 5 Jahren nie Probleme gehabt, ohne Ergebnis.

9, Keine Mods installiert.

10, Microsoft Edge erneut gelöscht, erneut installiert ohne Ergebnis.

 

Nun seit ihr dran, ich bin mit meinem Wissen am Ende. Ich sag allen die sich hier Melden und Helfen schon mal Danke!

 

Man schießt sich!

 

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0
Modder
5,733 posts
10,217 battles
Vor 44 Minuten, felix_gunner_2 sagte:

Moi Leute,

hatte lange keine Probleme mehr mit dem Spiel.

Doch seit Dezember kann ich Teile von der Webseite nicht mehr Laden. Hier erst mal als Bild mein Problem. 

 

Wenn ich im Game Center auf den aktuellen Reiter Kampfaufträge in 0.10.0 Froher "Waitangi Day!" und dann nach untern scrolle auf "Teilnehmen" bzw "Über die Webseite teilnehmen" werde ich aufgefordert mich anzumelden.

Wenn ich den Link anklicke kommt dieses Bild! (Nebenbei ich bin angemeldet, soll dies aber trotzdem tun.)

 

image.thumb.png.17571964a39122edf5128cbf1ba44f7d.png

 

Ich kann auch keine Inhalte aus den Reitern abrufen bis auf Rekrutierungsbüro öffnen.

Ich kann mich auch im Gamecenter bei Streamers Team League anmelden, die Seite öffnet sich.

 

Selbst habe ich folgendes bereits versucht:

 

1, Cache geleert, ohne Ergebnis.

2, Temporäre Dateien gelöscht.

3, Microsoft Edge gelöscht, erneut installiert ohne Ergebnis.

4, Firefox installiert ohne Ergebnis.

5, Spiel gelöscht, Ordner geleert, ohne Ergebnis.

6, PC Cleaner verwendet, ohne Ergebnis.

7, Spiel wieder Installiert.

8, Kaspersky abgeschaltet, den verwende ich mit diesem Spiel seit ca. 5 Jahren nie Probleme gehabt, ohne Ergebnis.

9, Keine Mods installiert.

10, Microsoft Edge erneut gelöscht, erneut installiert ohne Ergebnis.

 

Nun seit ihr dran, ich bin mit meinem Wissen am Ende. Ich sag allen die sich hier Melden und Helfen schon mal Danke!

 

Man schießt sich!

 

Wenn du solche Problem hast, würde ich Windows einmal neu aufsetzen, da scheint etwas ganz und gar nicht zu stimmen.

Du hattest doch vorher schon öfters Probleme gehabt, wenn ich mich entsinne.

Share this post


Link to post
Share on other sites
  • 0
Players
437 posts
15,402 battles

Hey,

sonst läuft alles stabil, keine anderen Fehler nur wenn ich wie beschrieben im Gamecenter mir meine Boni, Ausgleichszahlungen oder Anmeldungen für eine Aufgabe holen will tritt dieser Fehler auf.

Ja wie bereits beschrieben im Dezember, war auch ein Ausgleich weil bei WG mal wieder nix lief.

20 minutes ago, juger65 said:

Wenn du solche Problem hast, würde ich Windows einmal neu aufsetzen, da scheint etwas ganz und gar nicht zu stimmen.

Du hattest doch vorher schon öfters Probleme gehabt, wenn ich mich entsinne.

Nun, wenn bei mir alles läuft, werde ich bestimmt nicht meine Platte einstampfen und neu aufspielen. 

Mfg

 

Share this post


Link to post
Share on other sites
  • 0
[KBM]
Players
1 post
4,102 battles

Geht mir auch so. Bist also nicht allein damit. Keine ahnung warum das nur auf dieser Seite sp umspackt.

Share this post


Link to post
Share on other sites
  • 0
Players
437 posts
15,402 battles
On 3/15/2021 at 8:57 PM, redkun said:

Geht mir auch so. Bist also nicht allein damit. Keine ahnung warum das nur auf dieser Seite sp umspackt.

Schon eine Lösung für das Problem?

Share this post


Link to post
Share on other sites
Sign in to follow this  

×