Jump to content
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
Minothos

Problème avec les navires de soutien.

3 comments in this topic

Recommended Posts

[L_R]
Players
18 posts
13,014 battles

Bonjour/bonsoir;

Depuis quelques temps, un ou plusieurs navires de soutien ne respectent pas leur chemin et font un peu n'importe quoi.
Avant qu'on réponde avec ça, il n'est pas question de déviation normale du navire due à une esquive de torpilles ennemis.

Voici deux exemples possibles (même s'il y en a d'autres) :

Opération "Narai" → Lorsqu'il faut rentrer dans le port avec les navires de transports, il arrive souvent qu'un d'entre eux fonce droit devant (vers la zone d'apparition des navires ennemis)
Opération "Au secours du Raptor" → Un ou plusieurs navires décident de partir faire son petit tour de map tranquillement sans suivre le convoi (ce qui a comme risque de le perdre par des tirs ennemis donc de perdre une étoile au finale). Ici, lors de l'opération que j'ai tenté de réussir, notre cher Raptor s'est mis contre une île et a décidé de ne plus bouger durant toute la durée de la bataille (ce qui équivaut à une défaite parfaite)

Je me tourne donc vers vous afin de savoir si des correctifs sont en vue ou si les opérations sont délaissées par l'équipe de Wargaming ?

Cordialement, Minothos_

  • Cool 1

Share this post


Link to post
Share on other sites
[PEM]
[PEM]
Players
100 posts
7,644 battles
Il y a 2 heures, Minothos_ a dit :

Opération "Au secours du Raptor" → Un ou plusieurs navires décident de partir faire son petit tour de map tranquillement sans suivre le convoi (ce qui a comme risque de le perdre par des tirs ennemis donc de perdre une étoile au finale). Ici, lors de l'opération que j'ai tenté de réussir, notre cher Raptor s'est mis contre une île et a décidé de ne plus bouger durant toute la durée de la bataille (ce qui équivaut à une défaite parfaite)

 

Problème rencontré avant hier sur le même scénario où le navire de répa est parti complètement au nord alors que la zone d'évacuation était au sud (replay joint).

20200111_113724_PGSB106-Bayern_s03_Labyrinth.wowsreplay

  • Cool 1

Share this post


Link to post
Share on other sites
[RAIN]
Moderator, WoWs Wiki Team, Privateer
5,561 posts
5,954 battles

Je l'avais déjà vu sur d'autres parties du forum. Je pense que le problème est remonté, mais n'hésitez pas à faire un ticket au support avec replay. 

  • Cool 1
  • Boring 1

Share this post


Link to post
Share on other sites
Sign in to follow this  

×