Jump to content
  • 0
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
koko814

koko814

2 comments in this topic

Question

1 answer to this question

Recommended Posts

  • 0
[1FA]
Players
269 posts
16,443 battles

Try to disable the hardware acceleration in one of the config files (change the value from auto to false). This usualy "helps" until the next patch that unfortunately overwrites the config files.

 

If i remember correctly, it is the engine_config file in the res subdirectory.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×