Jump to content
  • 0
Sign in to follow this  
Emmanygan

Anmeldeprobleme

54 comments in this topic

Question

[GTR]
Players
241 posts

Hallo konnte mich bis gestern einwählen. Heute mal wieder nicht. Irgendwelche Probleme bekannt? Hängt das mit dem letzten Update zusammen?

Gruss Emma

Share this post


Link to post
Share on other sites

53 answers to this question

Recommended Posts

  • 0
Modder
4,993 posts
10,217 battles
Gerade eben, Emmanygan sagte:

Hallo konnte mich bis gestern einwählen. Heute mal wieder nicht. Irgendwelche Probleme bekannt? Hängt das mit dem letzten Update zusammen?

Gruss Emma

Nein keine Probleme!

Share this post


Link to post
Share on other sites
  • 0
[PONY]
Beta Tester
5,423 posts
9,253 battles

Gestern und vorgestern hatte die Telekom scheinbar wieder Probleme, ein Kumpel von mir konnte zb auch nicht bei Warcraft anmelden, bzw ist immer wieder rausgeflogen während andere Problemlos spielen konnten.

  • Cool 1

Share this post


Link to post
Share on other sites
  • 0
[GTR]
Players
241 posts

Nach wie vor ekien Möglichkeit mich anzumelden. Unterstüzung vom Support trotz WGCHECK und Pingplotter nulll. Nur ein Standardantwort mit INfos die ich schicken soll. Die hatte ich aber schon beim eröffnen des Tickets mitgeschickt

Share this post


Link to post
Share on other sites
  • 0
[GTR]
Players
241 posts

Sorry meinte natürlich folgendes: Nach wie vor keine Möglichkeit mich anzumelden. Unterstüzung vom Support trotz WGCHECK und Pingplotter null. Nur eine Standardantwort mit Infos die ich schicken soll. Die hatte ich aber schon beim eröffnen des Tickets mitgeschickt. Alle anderen Internet Anwendungen auch Streaming funktionieren einwandfrei.

Share this post


Link to post
Share on other sites
  • 0
Players
730 posts
4,859 battles

Firewall oder was ähnliches was blockt?

Ich hab keine Probleme.

Share this post


Link to post
Share on other sites
  • 0
WoWs Wiki Team, Supertester, Privateer
1,316 posts
10,772 battles
1 minute ago, BSE_Darkman said:

Firewall oder was ähnliches was blockt?

Ich hab keine Probleme.

Hier als DTAG-Kunde auch alles grün. Auf FB/hier im Forum auch keine Meldungen irgendwie...

@Emmanygan : Hast Du WGCheck mal die Firewall prüfen lassen bzw. öffnen?

Share this post


Link to post
Share on other sites
  • 0
Players
730 posts
4,859 battles

Mag evtl ne blöde Fragen sein, aber ist es möglich, dass du den Patch nicht geladen hast?

Share this post


Link to post
Share on other sites
  • 0
WoWs Wiki Team, Supertester, Privateer
1,316 posts
10,772 battles
2 minutes ago, BSE_Darkman said:

Mag evtl ne blöde Fragen sein, aber ist es möglich, dass du den Patch nicht geladen hast?

Ohne den hätte er gestern zumindest nicht spielen können, wie er sagt...

  • Cool 1

Share this post


Link to post
Share on other sites
  • 0
[GTR]
Players
241 posts

Also Patch ist geladen, WGCHECK heute morgen und vor 30 min durchgeführt, Firewall Einstellungen gecheckt und neu  hinzugefügt. Alles ohne Erfolg

Share this post


Link to post
Share on other sites
  • 0
Modder
4,993 posts
10,217 battles
Vor 19 Minuten, Emmanygan sagte:

133475834_WOWFehler.JPG.3842734cbe84e0bf53ce1eb1c16c1c2f.JPG

Also da scheint an der Verbindung etwas nicht zu stimmen!

Router mal neu gestartet?

Pingplotter?

Share this post


Link to post
Share on other sites
  • 0
[PONY]
Beta Tester
5,423 posts
9,253 battles
10 minutes ago, Emmanygan said:

Router und Pingplotter an den Support geschickt. Keine Antwort

Ist ja auch Wochenende, oder arbeitest du sieben Tage die Woche?

Share this post


Link to post
Share on other sites
  • 0
[GTR]
Players
241 posts

Ist halt ärgerlich das man wenn man Zeit und Lust hat nichts geht. Da ich selber auch am Wochenende sowie an Feiertagen arbeiten darf.

 

Share this post


Link to post
Share on other sites
  • 0
Players
730 posts
4,859 battles
26 minutes ago, RD500YPVS said:

Im Moment schein nix zu gehen!

Ich kann zocken und aktuell sind 27500 Spieler online.

  • Cool 1

Share this post


Link to post
Share on other sites
  • 0
[PONY]
Beta Tester
5,423 posts
9,253 battles

Er soll doch einfach mal den Router neustarten. Er hat ja noch nicht geschrieben, dass er dies gemacht hat.

Share this post


Link to post
Share on other sites
  • 0
[4_0_4]
Players
6,490 posts
12,889 battles
2 hours ago, Emmanygan said:

Router und Pingplotter an den Support geschickt. Keine Antwort

 

Du sollst nicht den Router an den Support schicken, sondern vom Router den Stecker ziehen und nach 5 Sekunden wieder einstecken.

  • Funny 2

Share this post


Link to post
Share on other sites
  • 0
Players
730 posts
4,859 battles
17 minutes ago, Zemeritt said:

 

Du sollst nicht den Router an den Support schicken, sondern vom Router den Stecker ziehen und nach 5 Sekunden wieder einstecken.

Vielleicht meldet er sich deswegen nicht mehr :Smile_hiding:

  • Funny 1

Share this post


Link to post
Share on other sites
  • 0
Modder
4,993 posts
10,217 battles
Vor 10 Stunden, Emmanygan sagte:

Nach wie vor unverändert. Alles bis WoW's läuft. Schönen Abend noch

Schreib doch mal Sehales an, vielleicht kann er da mal schauen ob da ein Account Problem vorliegt.

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×