Jump to content
Flandre Bug Read more... ×
You need to play a total of 50 battles to post in this section.
herledrean

armurerie et autres interfaces indisponibles du client

3 comments in this topic

Recommended Posts

[REBS]
Beta Tester
3 posts
10,110 battles

Bonjour ,

depuis plus d'un mois, en gros depuis la mise à jour 0.8.2, je n'ai plus d'accès à une partie de l'interface du client.

J'ai donc posté un ticket auprès de wargaming. Cependant, outre le fait que les techniciens ne trouvent pas de solution à mon problème, je suis sans nouvelle depuis plus d'une semaine.

Je trouve l'attitude de wargaming inadmissible. La moindre des choses serait de me tenir au courant de leurs recherches.

Le problème est, que je suis en compte premium. Du coup je ne peux pas bénéficier de l'intégralité de ce que je paye.

Je demande au minimum une compensation pour ne pas pouvoir profiter pleinement de mon compte.

Je compte faire une réclamation auprès de la DCCRF.

Si quelqu'un a déjà été confronté au problème d'interface d'une part, et de la léthargie de Wargaming d'autre part, je suis preneur.

Merci

Un mécontent....

Share this post


Link to post
Share on other sites
[CHATS]
Privateer
7,552 posts
13,110 battles
Il y a 3 heures, herledrean a dit :

Bonjour ,

depuis plus d'un mois, en gros depuis la mise à jour 0.8.2, je n'ai plus d'accès à une partie de l'interface du client.

J'ai donc posté un ticket auprès de wargaming. Cependant, outre le fait que les techniciens ne trouvent pas de solution à mon problème, je suis sans nouvelle depuis plus d'une semaine.

Je trouve l'attitude de wargaming inadmissible. La moindre des choses serait de me tenir au courant de leurs recherches.

Le problème est, que je suis en compte premium. Du coup je ne peux pas bénéficier de l'intégralité de ce que je paye.

Je demande au minimum une compensation pour ne pas pouvoir profiter pleinement de mon compte.

Je compte faire une réclamation auprès de la DCCRF.

Si quelqu'un a déjà été confronté au problème d'interface d'une part, et de la léthargie de Wargaming d'autre part, je suis preneur.

Merci

Un mécontent....

@Tanatoy a ouvert un sujet à ce propos https://forum.worldofwarships.eu/topic/106895-vos-retours-sur-les-réponses-reçues-du-service-clientèle/

 

Sinon j'ai connu récemment ce type de problèmes sur mon compte NA en testant le mod pack officiel. une fois tous les mods virés tout est revenu normal.

 

 

 

 

 

Share this post


Link to post
Share on other sites
[REBS]
Beta Tester
3 posts
10,110 battles

J'ai testé avec une version sans mod à partir d'une installation complète neuve, et rien..

le seule explication vient de l'hébergement de mon compte sur leur serveur. Je pense qu'il doit y avoir un bug.

Le problème est que wargaming se foute de moi en ne me répondant pas...

Mais merci pour ta réponse et ton expérience..

Share this post


Link to post
Share on other sites

×