Jump to content
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
Toyminator

Wywalanie z serwera.

15 comments in this topic

Recommended Posts

[FT-B]
Players
445 posts
4,986 battles

Czy ktoś jeszcze ma dzisiaj ten problem? Wywaliło mnie już 7 razy, 5 razy w trakcie bitwy. Nie wiem czy to serwer, czy komp mi się sypać zaczyna.

  • Angry 1

Share this post


Link to post
Share on other sites
[GRAY]
Players
29 posts
14,716 battles

Same here ://// a jak chcę dołączyć ponownie to czekam z 5 minet aż łaskawie mnie połączy.

Share this post


Link to post
Share on other sites
[MS-B]
Beta Tester
412 posts
8,673 battles

Borykam się z takimi disconnectami w czasie gry od jakiś 2 miesięcy. WG support twierdzi, że to wina mojego routera, który gubi pakiety danych. Sam nie wiem co o tym myśleć.

 

 

ps. Czy ktoś ogarnięty w sprawach technicznych może sprawdzić na podstawie dołączonego raportu, czy rzeczywiście mój router gubi pakiety danych?

 

WoWS_report.zip

Share this post


Link to post
Share on other sites
[HOB]
Moderator
1,590 posts
6,644 battles

Ja także doświadczyłem rozłączeń na sprawnej sieci. Ostatnio też parę razy się pojawiło przy próbie wejścia do bitwy:

image.png.09f9ec2c0a31997fbb1e839fe0c4589b.png

Share this post


Link to post
Share on other sites
WG Staff
2,309 posts
4,017 battles
11.01.2019 o 23:09, Toyminator napisał:

Czy ktoś jeszcze ma dzisiaj ten problem? Wywaliło mnie już 7 razy, 5 razy w trakcie bitwy. Nie wiem czy to serwer, czy komp mi się sypać zaczyna.

 

11.01.2019 o 23:27, Dark_Havoc napisał:

Coś jest na rzeczy - ja miałem dziś 3 rozłączenia.

 

12.01.2019 o 00:35, _KusmiR_ napisał:

Same here ://// a jak chcę dołączyć ponownie to czekam z 5 minet aż łaskawie mnie połączy.

 

18 godzin temu, Targo__PL napisał:

Borykam się z takimi disconnectami w czasie gry od jakiś 2 miesięcy. WG support twierdzi, że to wina mojego routera, który gubi pakiety danych. Sam nie wiem co o tym myśleć.

 

 

ps. Czy ktoś ogarnięty w sprawach technicznych może sprawdzić na podstawie dołączonego raportu, czy rzeczywiście mój router gubi pakiety danych?

 

WoWS_report.zip

 

16 godzin temu, Silentraz napisał:

Ja także doświadczyłem rozłączeń na sprawnej sieci. Ostatnio też parę razy się pojawiło przy próbie wejścia do bitwy:

image.png.09f9ec2c0a31997fbb1e839fe0c4589b.png

Mozecie napisac jakich macie dostawców internetu bo nie mam takich zgłoszeń z innych krajów.

Share this post


Link to post
Share on other sites
[TTTPL]
Players
308 posts
17,001 battles

MM - Multimedia Polska

Od jakiegoś miesiąca, nieregularnie wyrzuca mnie z gry, w różnych momentach i w różnych porach dnia. 
Wygląda to jakbym miał crasha i potrzebny jest restart klienta. 
Zazwyczaj po restarcie możliwy jest powrót do gry, z jednym wyjątkiem, kiedy grałem CV i nie mogłem wejść do bitwy. Kółeczko kręciło się i tyle. Musiałem czekać do zakończenia bitwy by w ogóle wejść do portu.

Dzieje się tak bez różnicy czy mody są zainstalowane czy też nie.

Share this post


Link to post
Share on other sites
[ISEN]
Moderator
4,496 posts
11,680 battles

U mnie też Vectra - i też to był jednorazowy wysyp. Potem bez problemu, więc wina pewnie w dostawcy Internetu.

Share this post


Link to post
Share on other sites
[TF16]
Players
381 posts
14,168 battles
4 hours ago, WG_Lumberjack said:

Mozecie napisac jakich macie dostawców internetu bo nie mam takich zgłoszeń z innych krajów.

@WG_Lumberjack - czyżby "powtórka z rozrywki" sprzed paru miesięcy?

 

U mnie podobnie jak u przedmówców - albo wyrzuca co jakiś czas, albo ping skacze niemiłosiernie.

A dostawcą neta jest lokalna spółka zależna Vectry....  

Share this post


Link to post
Share on other sites
WG Staff
2,309 posts
4,017 battles
30 minut temu, piterski74 napisał:

@WG_Lumberjack - czyżby "powtórka z rozrywki" sprzed paru miesięcy?

 

U mnie podobnie jak u przedmówców - albo wyrzuca co jakiś czas, albo ping skacze niemiłosiernie.

A dostawcą neta jest lokalna spółka zależna Vectry....  

To nie zupełnie tak, że to musi być wina samego dostawcy ale raczej tego, z którego "kabli" vectra czy inny dostawca korzysta. 
 

Share this post


Link to post
Share on other sites
[TF16]
Players
381 posts
14,168 battles
17 hours ago, WG_Lumberjack said:

To nie zupełnie tak, że to musi być wina samego dostawcy ale raczej tego, z którego "kabli" vectra czy inny dostawca korzysta. 

 

Domyślam się  - z tego co wiem, to wcześniej mój dostawca neta kupował go od Telekomunikacji Kolejowej. 

 

A w kwestii "powtórki z rozrywki" - to bardziej mi chodziło o powrót problemów z punktem wymiany?  

Share this post


Link to post
Share on other sites
[FT-B]
Players
445 posts
4,986 battles

Ogólnie vectra ma od pół roku, bardzo duże problemy z awariami.  Coraz częściej się zdarza, że mają całkowitą awarię.

Share this post


Link to post
Share on other sites
[GRAY]
Players
29 posts
14,716 battles

Również vectra. Problemów z wywalaniem samego neta nie mam ( no raz na miesiąc na chwilę może).

Tylko z wowsowego serwera "cuś" wywala czasami ostatnio.

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×