Jump to content
Sign in to follow this  
You need to play a total of 50 battles to post in this section.
Dukewerth1

crash lors du login

19 comments in this topic

Recommended Posts

[TCNF]
Players
21 posts

Bonjour,

Depuis 30min, il est impossible pour moi de me connecter sur WOW pour la simple et bonne raison que le jeu crash en mettant un rapport d'erreur disant en gros qu'il y a eu un bug et que je peux sois relancer le jeu, sois le terminer. Je ne sais absolument pas comment faire et ne sais pas d'où cela peut venir. Merci de bien vouloir m'aider :)

Share this post


Link to post
Share on other sites
Players
251 posts

Tu as au départs deux options. Ensuite ça dépend si tu utilises le lanceur normal ou le WGC que je connais pas. Si tu utilises des mods tu peux tenter de faire un démarrage sans échec sinon tu peux faire une vérification de l'intégrité jeu. Tu trouveras ça en ouvrant le lanceur, Paramètres -> Assistance -> Vérifier.

Share this post


Link to post
Share on other sites
[WG-EU]
WG Staff, Administrator, Community, WG Team
2,304 posts
2,293 battles

Bonjour,

 

Nous ne subissons aucun souci sur les serveurs de jeu actuellement. Si tu te connectes via Facebook, comme leurs serveurs semblent surchargés, oui, il est possible qu'il y ait un souci à la connexion.

Share this post


Link to post
Share on other sites
[CHATS]
Community Contributor
5,568 posts
9,486 battles
Il y a 23 minutes, Dukewerth1 a dit :

Bonjour,

Depuis 30min, il est impossible pour moi de me connecter sur WOW pour la simple et bonne raison que le jeu crash en mettant un rapport d'erreur disant en gros qu'il y a eu un bug et que je peux sois relancer le jeu, sois le terminer. Je ne sais absolument pas comment faire et ne sais pas d'où cela peut venir. Merci de bien vouloir m'aider :)

 

La solution de base à appliquer dans tous les cas, faire un ticket au service Client (Support) eux aurons la réponse ad-hoc

 

https://eu.wargaming.net/support/fr/products/wows/

 

 

Share this post


Link to post
Share on other sites
Players
251 posts
À l'instant, Dukewerth1 a dit :

ok Merci. Et non pas vià FB (utilisons du lanceur classique)

 

Vérifie l'intégrité du jeu, ça répond à pas mal de problème, j'ai eu la même chose que toi il y a peu. Ensuite si ça ne fonctionne pas tu as le support ;)

Share this post


Link to post
Share on other sites
Players
251 posts

En gros ça vérifie si chaque fichier est conforme et à sa place. Tu trouves ça en ouvrant le lanceur, en haut à droite Paramètres -> Assistance et tu cliques vérifier. Ensuite tu laisses faire ;)

Share this post


Link to post
Share on other sites
[FRAC]
Beta Tester
64 posts
7,169 battles

salut meme probleme pour moi samedi ,j'ai fais un ticket a wargaming ,seul solution qui a marché retélechargé le jeu.

Share this post


Link to post
Share on other sites
[TCNF]
Players
21 posts
13 hours ago, ced41 said:

salut meme probleme pour moi samedi ,j'ai fais un ticket a wargaming ,seul solution qui a marché retélechargé le jeu. 

Ca je peux pas trop :( je suis en 4g comme je viens d'emménager :d

N y a t il pas un moyen pour le désinstaller sans devoir le télécharger totalement?

Share this post


Link to post
Share on other sites
[5D]
Players
1,506 posts
6,206 battles

J'ai eu le même problème pour moi ce matin. Erreur au démarrage avec comme options "Restart" ou "Terminate".

Le "Restart" relance le jeu mais le chargement tourne en boucle sur l'écran de chargement. 

Après avoir de nouveau fermé le jeu et l'avoir relancé, tout fonctionne de nouveau.

Share this post


Link to post
Share on other sites
[TCNF]
Players
21 posts

Je viens juste dire que mon problème a été révolu. Un fichier avait été corrompu lors d'un login et je l'ai remplacé.

Pour répondre, non je ne joue pas vià stream

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×