Jump to content
Sign in to follow this  
You need to play a total of 1 battles to post in this section.
Tanatoy

Problème possible avec le portail

3 comments in this topic

Recommended Posts

[WG-EU]
WG Staff, Administrator, Community, WG Team
2,177 posts
2,269 battles

Bonjour à tous,

 

Nous sommes actuellement en train d'enquêter sur des rapports à propos de fréquents et constantes déconnexions du portail et de la boutique premium et aimerions si vous pouviez nous aider à ce sujet, si vous subissez le souci actuellement.

 

1.Quel type de navigateur internet utilisez-vous et sa version ?

2.Cela vous déconnecte t'il lorsque vous êtes au travail, à l'école, seulement à la maison et partout ?

3. Avez-vous un bloqueur de publicités d'installé ou une extension de quelque sorte sur votre navigateur ?

4.Utilisez-vous un VPN ou un proxy pour accéder au portail/boutique premium ?

 

Merci d'avance !  

Share this post


Link to post
Share on other sites
[RAIN]
[RAIN]
Alpha Tester, WoWs Wiki Team
3,839 posts
4,920 battles

J'utilise Firefox 61.01, j'ai une déco d'une à deux fois par "jour" ( je ne suis pas H24 sur le portail, donc c'est souvent ).

Pas de bloqueur de pub actif pour le portail ou la boutique, j'ai évidemment d'autres extension voir spoiler

Pas de VPN ni de proxy.

Spoiler

3cd1d1a2e766f3a1d640e9df0c006ec4.png

 

  • Cool 1

Share this post


Link to post
Share on other sites
[ACNAF]
Players
772 posts
18,713 battles

Je viens d'y avoir droit moins de 10 minutes après mettre connecté. Je me sers de Goodle Chrome Version 67.0.3396.99 (Build officiel) (64 bits)

Remarqué à mon domicile, pas de bloqueur de pub, pas d'extension, pas de vpn ni proxy.

  • Cool 1

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×