Jump to content

Search the Community

Showing results for tags 'startet nicht'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • English Speaking Forum
    • Deutschsprachige Community
    • Polska Społeczność
    • Česká a slovenská komunita
    • Communauté francophone
    • Comunità Italiana
    • Comunidad de habla española
    • Türkçe Topluluk
  • Mod Section
    • Rules, Announcements and General Discussion (English)
    • Modding Tutorials, Guides and Tools (English)
    • Interface Mods
    • Visual Mods
    • Sound Mods
    • Modpacks
    • Other Mods and Programs
    • Archive
  • Historical Section

Calendars

  • Community Calendar
  • This Day in History

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Location


Interests

Found 1 result

  1. Sharky2487

    Fehlermeldung bei Syncronisation

    hi Leute … habe folgendes Problem seit 2 Tagen. Komme nicht mehr ins spiel rein. :( Folgende Fehlermeldung wird mir angezeigt : Sie wurden vom Server getrennt. Technische Probleme gefunden. Bitte versuchen sie es später wieder oder kontaktieren sie den Kundendienst. Am Vormittag bzw. am Nachmittag lief es einwandfrei. Ich wollte dann am Abend noch mal mit ein paar Freunden spielen aber da kam dann auf einmal diese Meldung. Ich habe auch schon alles mögliche versucht. Reperatur der Daten - Firewall nachgesehen ob es blockiert wird - Neuinstallation - Geschaut ob ich Irgendeinen Treiber eventuell verpasst habe - Grafikkarteneinstellungen geändert - nix passiert … Immer wieder die gleiche Meldung. Hat wer eine Ahnung was das sein könnte? Support wurde schon angeschrieben aber da passiert gerade gar nichts. Wenn es an mir liegt müsste ich doch was machen können aber ich finde weder einen Eintrag dazu noch irgendwelche Hinweise. Das Problem mit dem das er sagt das der Name etc. schon vergeben ist kenn ich schon aber das ist nun komplett neu und ich habe keine Ahnung was ich noch machen kann. Bitte helft mir oder Verweist mich auf ein Forum oder Link wo das Problem schon mal behandelt worden ist. Vielen Dank schon mal im voraus. Screen habe ich nun beigefügt, habe das Bild gefunden. Grüße Problem und Lösung Es gab ein Problem mit der Serverdatenbank, das mit dem heutigen Neustart des Servers behoben wurde. Einige Konten waren betroffen. Also falls ihr diese Fehlermeldung bekommt gleich ein Ticket eröffnen und dem Support mitteilen. Denn wenn du dieses Problem hast muss der Server neu gestartet werden. Neustart, Firewall checken oder neu Installation... vergiss es --- bringt gar nix und du bekommst graue Haare^^ Falls du Premium Tage dadurch "verlierst" bekommt man diese auch wieder zurück. Stell dich aber auch darauf ein das dieses Vorgehen nicht von jetzt auf nachher auszuführen ist.
×