Jump to content

Search the Community

Showing results for tags 'błąd'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum
    • English Speaking Forum
    • Deutschsprachige Community
    • Polska Społeczność
    • Česká a slovenská komunita
    • Communauté francophone
    • Comunità Italiana
    • Comunidad de habla española
    • Türkçe Topluluk
  • Mod Section
    • Rules, Announcements and General Discussion (English)
    • Modding Tutorials, Guides and Tools (English)
    • Interface Mods
    • Visual Mods
    • Sound Mods
    • Modpacks
    • Other Mods and Programs
    • Archive
  • Historical Section

Calendars

  • Community Calendar
  • This Day in History

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Location


Interests

Found 17 results

  1. JohnnyKita

    Problem z grafiką/teksturami

    Witam. Mam dziwny problem z teksturami w garażu jak i w bitwie. Przeinstalowywałem grę, nic to nie dało. Więc z plikami problemu nie powinno być, szczególnie, że podczas instalacji nie pokazało żadnego błędu. Także sądzę iż nie powinien być to problem z grafiką ponieważ mam zainstalowane najnowsze sterowniki i przypadkowo odkryłem dziwną rzecz o której zaraz powiem. Specyfikacja kom[edited]ra: Windows 7 SP1 Home Premium 64bit Procesor: Intel® Core™ i3-3240 CPU @ 3.40GHz numproc: 4 (Liczba procesorów) Grafika: GeForce 210 1024MB Sterowniki: 341.81 + Dodatek Physx wersja 09.15.0428 Ram: 4096MB DDR3 Dysk: 500GB HDD Direct: 11 Próbowałem pokazać wam z jakim problem mam do czynienia ale sreenshot tego nie wyłapuję a nagrywanie - i tu jest ta dziwna rzecz. Gdy włączyłem nagrywanie aby to jakoś nagrać, nagle problem znikł. Gdy wyłączę nagrywanie znowu powraca, ale gra z włączonym nagrywaniem zabiera nieco fps'ów a z taką kartą graficzną fps'y są na wagę złota. Co do tego problemu, to wygląda to tak jakby jedna tekstura nakładała się na drugą. Gdy tylko ruszę myszką pojawiają się jakieś góry, statek (Czerwono biały, pocięty trochę) a w dali normalna zielona tekstura gór zamienia się na czarną. Jest to tylko gdy poruszę myszką, a gdy jestem w grze to wystarczy, że statek się rusza. Program do nagrywania: BandiCam Jakieś pomysły?
  2. Często przy wchodzeniu do bitwy gra się wiesza po odliczaniu. zamraża ekran odbioru kontenera, brak możliwości założenia osprzętu premium na okręty. Zrzutu ekranu błędu nie udaje się zrobić bo skutecznie zamraża ekran, trzeba zamknąć grę z menadżera zadań, a to zamyka też okno z błędem !! No i najfajniejsze że zanim do gry wejdę na nowo to już jestem różowy jak landrynka i z karą za pasywność w grze. Szlag trafia człeka !!!!! Przeinstalowałem grę i nadal to samo. Przed aktualizacją żadnych problemów nie było.
  3. Viedzminovv

    Błąd łączenia z serwerem

    Witam, otóż mam pewien problem z WoWs. Wczoraj wszystko śmigało całkiem dobrze, a dzisiaj wyskakuje mi taki błąd: "Błąd łączenia z serwerem" "Serwer chwilowo niedostępny. Proszę spróbować później" Grę dodałem do firewalla jako wyjątek. Ktoś wie, w czym leży problem?
  4. koksmiki16

    MF_ASSERT_DEV FAILED [error)

    Po odpaleniu WoWs-a wywala mi to taki błąd: Nie pomaga sprawdzanie spójności plików ani reinstalacja Niby istnieją w necie sposoby to naprawić w WoT-cie ale jest inny kod errora i zanim spróbuje analogicznie proszę was o rade Z góry dzięki za pomoc !
  5. Hejj, od jakiegos czasu, a coraz czesciej w kazdych momentach rozgrywki pojawia sie krytyczny blad i gra sie wylacza. Czasami nawet co 2-3 bitwy a wiec mozna dostac... Macie jakies pomysly jak to usunac? A moze sprzet nie nadaje sie do grania? RAM 4GB, procek AMD Phenom™ II X3 555 3,2 GHz, karta graficzna Radeon SAPHIRE HD 7750, Windows 7 32bity
  6. Silverus001

    pojawia się błąd podczas gry

    Witam mam poważny problem ,zacząłem dziś grać ,i wywala mi grę słyszę że jest błąd ale go nie widze bo jak biorę alt i tab to mi tylko myszke widać ,wtedy klikam eneter i wracam do pulpitu ,raz udało mi się zobaczyć okienko jest duże ,ale po chwli znikło ,wywala podczas ładowania lub jak już jestem w grze .z góry dziękuje za pomoc
  7. jarosima

    Błąd 3 x w jednej bitwie ?

    Taki błąd się pojawił gdy pierwszy raz pojawiłem się na 5/7 t , 3 x w bitwie gdy próbowałem zadzialać kółkiem by zoom'a zrobić ... ktoś ma jakiś pomysł ? na niższych tierach było ok , mapa ta gdzie drużyna się podzieliła ...
  8. Reimu_BakaEU

    Dziwne rzeczy dziejące się z kontem

    Znajdź błąd Coś dziwnego się dziś dzieje z premką itp, zwróćcie uwage na typ konta a konto po prawej
  9. szczypiorQ

    Problem z odpaleniem gry

    Witam mam bardzo dziwny problem z od paleniem gry.Jeśli chce odpalić wyskakuje mi duży Error i to za każdym razem moje wymagania systemowe są okej nie wiem co się dzieje.Prosze o pomoc!
  10. Witam, nie wiem gdzie napisać, nie ma pomocy dla gry więc tutaj spróbuję. Wczoraj grałem lotniskowcem chyba ZUIHO i samolot torpedowy nie mógł ustawić celu. Klikanie po mapie ustalało kurs lotu ale kliknięcie na okręt wroga nic nie robiło, jakby go tam nie było. Mogłem na samym okręcie ustawić cel lotu. To oczywisty błąd w grze, bo w następnej bitwie już działało. Gdzie to można zgłosić?
  11. Moim Problemem jest To że gram w W pewnym monecie kamera staje w Miejscu i a cała reszta płynie do przodu nie mogę obracać kamerą ale mogę prowadzić ogień widzę jak inni się poruszają ale na mini-mapie nic nie widząc z tych ruchów nie wiem o co chodzi. Jeśli ktoś miał już taki problem proszę napisać, I proszę o Pomoc w tej sprawie bo nie wiem co zrobić. Później wrzucę zdjęcie z tej sytuacji
  12. TheExitestPL

    "Lagi" czy może bugi

    Czy ktoś z was też ma takie problemy ? Nie wiem czy to lagi czy bugi ale uniemożliwia mi to rozgrywkę... (akcja od 0:00 - 2:15 potem juz dalsza rozgrywka...) A tu mój internet:
  13. Słuchajcie, mam taki poblem- Luncher uruchami sie normalnie, ale kiedy klikne Graj odrazu wyskakuje ten błąd. Dodam , że mam aktualnego DX i framework ( czytałem ze to może byc przyczyną ), próbowałem też pobierać ponownie i reinstalować, nie pomaga :/ Czy ktoś ma/miał podobny problem , ewentualnie wie jak go rozwiązać?
  14. paszCAT

    Błąd podliczania zatopień

    Błąd dotyczy tego, że na poszczególnych ekranach podsumowujących rozgrywkę pokazuje różną liczbę zatopień. Jak widać na załączonych obrazkach w raporcie osobistym są 3, drużynowym 2, szczegółowym znowu 3. Ktoś spotkał się już z czymś takim ?
  15. bolex5

    Brak dźwięku

    Dobry! Gdy uruchamiam grę to w ekranie logowania mam dźwięk, ale po zalogowaniu nic nie słychać. Ustawienia dźwięku są maksymalne. Poza grą wszystko słychać. To błąd czy tylko ja mam coś nie tak?
  16. Arivald_z_Wybrzeza

    Mapa "wielki wyścig"

    Gram od niedawna. Mam laptop Toshiba Satelite serii A660ze zintegrowaną kartą graficzną. Wszystko mi chodzi płynnie (fakt, że na najniższych ustawieniach, Ale gdy mam walczyć na mapie "Wielki wyścig" to mimo, że ona się załadowała to nic nie widać (w sensie wody, statków, wysp), mogę dojrzeć jedynie oznaczenia statków (czerwone/zielone, HP, odległość, na minimapie także kierunek), a na mapie wywoływanej klawiszem "M" widać słabo jedynie niektóre zarysy lądu. Uniemożliwia to praktycznie grę na tej mapie (WSZYSTKIE inne działają bezproblemowo). Co robić?
  17. seba442

    Błąd z obrazem w grze

    Witam, ostatnio zagrałem sobie bitwę randomową, wszystko było dobrze dopóki bitwa się nie rozpoczęła. Moim oczom ukazał się bardzo dziwny błąd, a mianowicie na ekran bitwy nałożyły się wszystkie informacje które były pokazane na ekranie do tej pory. Reinstal gry nie pomógł. Może ktoś ma pomysł jak sobie z tym poradzić?
×